<!DOCTYPE html>
<html>
<head>
<title>Lotto am Samstag | DasErste.de | hr-online.de</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0"/>
<meta name="description" content="Die Ziehung der Lottozahlen | Jede Woche am Samstagabend im Ersten, ab Juli 2013 jeweils kurz vor der »Tagesschau« um 19:57 Uhr." />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="date" content="2013-07-03T02:54:16+0100" />
<meta name="last-modified" content="2013-07-03T02:54:16+0100" />
<meta name="author" content="hr-online.de" />
<link rel="canonical" href="http://daserste.hr-online.de/lotto/index.html" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Content-language" content="de" />
<meta name="publisher" content="hr-online.de" />
<meta property="og:title" content="Lotto am Samstag | DasErste.de | hr-online.de" />
<meta property="og:description" content="Die Ziehung der Lottozahlen | Jede Woche am Samstagabend im Ersten, ab Juli 2013 jeweils kurz vor der »Tagesschau« um 19:57 Uhr." />
<meta property="og:url" content="http://daserste.hr-online.de/lotto/index.html" />
<meta property="og:site_name" content="hr-online.de" />
<meta property="og:type" content="website" />
<meta property="og:image" content="http://daserste.hr-online.de/resources/img/lotto/logo_daserste_L_XL.png" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="SHORTCUT ICON" href="http://daserste.hr-online.de/resources/img/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://daserste.hr-online.de/resources/css/lotto-base.css" />
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://daserste.hr-online.de/resources/css/ie8.css" /><![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="http://daserste.hr-online.de/resources/ard/player/base/css/player-3.5-ie8.css" media="all"/>
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="http://daserste.hr-online.de/resources/ard/player/base/css/player-3.5-ie7.css" media="all"/>
<![endif]-->
<noscript><link rel="stylesheet" type="text/css" href="http://daserste.hr-online.de/resources/css/lotto-noScript.css" /></noscript>
<script type="text/javascript">
var BRS = {};
BRS.basePath = 'http://daserste.hr-online.de/';
</script>
<script type="text/javascript" src="http://daserste.hr-online.de/resources/js/main.js" ></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<link rel="stylesheet" href="http://daserste.hr-online.de/resources/ard/player/addons/untertitel/css/AddonUntertitel.css" />
<script type="text/javascript">
var $ = jQuery.noConflict();
var app = new Application(jQuery);
var cssPath = 'http://daserste.hr-online.de/resources/css/lotto-';
var mediaMatcher = app.mediaMatcher = new MediaMatcher({
'screen and (min-width: 0px) and (max-width: 479px)': {
'css': [cssPath+'xs.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xs");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xs");}
}]
},
'screen and (min-width: 480px) and (max-width: 767px)': {
'css': [cssPath+'s.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "s");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "s");}
}]
},
'screen and (min-width: 768px) and (max-width: 1009px)': {
'css': [cssPath+'m.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "m");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "m");}
}]
},
'screen and (min-width: 1010px) and (max-width: 1900px)': {
'css': [cssPath+'l.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "l");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "l");}
}]
},
'screen and (min-width: 1901px)': {
'css': [cssPath+'xl.css'],
'js':  [],
'obj': [{
onInit:    function(){},
onMatch:   function(){app.dispatchEvent(Application.EVENT_VIEW_UPDATED, "xl");},
onUnmatch: function(){app.dispatchEvent(Application.EVENT_VIEW_DIED, "xl");}
}]
}
});
mediaMatcher.showInfo(false);
mediaMatcher.preLoadCss(false);
mediaMatcher.dynamicLoadJS(false);
mediaMatcher.dynamicLoadCss(true);
mediaMatcher.dynamicTriggerObj(true);
mediaMatcher.waitBeforeDynamicLoad(25);
mediaMatcher.waitForCssIsLoaded(true,5000);
mediaMatcher.tryToSupportNativeMediaQueries(false);
mediaMatcher.build();
mediaMatcher.init();
</script>
<script type="text/javascript">
(function(jq){
jq(document).ready(function(){
if(!app.initialized) {
app.init();
console.log('yes');
} else {
console.log('no');
}
/*createSocialButtons();*/
});
})(jQuery.noConflict());
</script>
</head>
<body class="tv lotto" data-ctrl-collapsible="{'id':'collHead','action':{'default':['openEntries','disable'],'s':['closeEntries','closeEntriesOnVanish','enable'], 'xs':['closeEntries','closeEntriesOnVanish','enable']}}">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi" data-ctrl-collHead-entry="{'id':'h3'}">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<div class="menueToggle" data-ctrl-collHead-h3-trigger="{'action':{'default':['closeOtherEntries','toggleBody']}}"><a href="#" >ARD Navigation</a></div>
<ul data-ctrl-collHead-h3-body="{}">
<li class="ard">
<a href="http://www.ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau">
<a href="http://www.sportschau.de/">Sport</a>
</li>
<li class="boerse">
<a href="http://boerse.ard.de/">Börse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/intern">ARD Intern</a>
</li>
<li class="tv active">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<a href="http://www.daserste.de/">
<div role="banner" class="logo">
</div>
</a>
<div role="navigation" class="subnavi" data-ctrl-collapsible="{'id':'csub','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h1'}">
<div class="menueToggle hasArrow" data-ctrl-collHead-h1-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts"  id="ressortnavi"  data-ctrl-collHead-h1-body="{}">
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ ">Startseite</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/sendungen">Sendungen</a></span></li>
<li><span class="collapsed subressort"><a href="http://programm.daserste.de">TV-Programm</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/service ">Service</a></span></li>
<li><span class="collapsed subressort"><a href="http://www.daserste.de/ueber-uns">Über uns</a></span></li>
<li><span class="collapsed subressort"><a href="http://mediathek.daserste.de/">Mediathek</a></span></li>
<li><span class="collapsed subressort"><a href="http://live.daserste.de">Live</a></span></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="content">
<div  id="broadcastheader" class="wrapper" role="subnavigation">
<div class="outer">
<div  class="navholder" role="navigation"  data-ctrl-collapsible="{'id':'cshow','action':{'default':['closeEntries','closeEntriesOnVanish']}}" data-ctrl-collHead-entry="{'id':'h2'}">
<div class="menueToggle hasArrow navtoggle" id="broadcastnavtoggle"  data-ctrl-collHead-h2-trigger="{'action':{'s':['closeOtherEntries','toggleBody'], 'xs':['closeOtherEntries','toggleBody']}}" style="position: static; cursor: default;">
<a class="" >Men&uuml;</a>
</div>
<ul class="ressorts" id="sendungsnavi" data-ctrl-collHead-h2-body="{}">
<li class="active">
<span class="collapsed subressort"><a href="http://daserste.hr-online.de/lotto/index.html">Startseite</a></span>
</li>
<li>
<span class="collapsed subressort"><a href="http://daserste.hr-online.de/lotto/gewinnzahlen/index.html">Gewinnzahlen</a></span>
</li>
<li>
<span class="collapsed subressort"><a href="http://daserste.hr-online.de/lotto/sendung/index.html">Die Sendung</a></span>
</li>
<li>
<span class="collapsed subressort"><a href="http://daserste.hr-online.de/lotto/lottofee/index.html">Die Lottofeen</a></span>
</li>
<li>
<span class="collapsed subressort"><a href="http://daserste.hr-online.de/lotto/kontakt/index.html">Kontakt</a></span>
</li>
</ul>
</div>
<div class="timetable">
<div class="sendetermin">Sendetermin</div>
<div class="trenner"></div>
<span> Jeden Samstag um 19:57 Uhr</span>
</div>
</div>
</div>
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<h1 class="siteHeadline hidden">Seitenueberschrift</h1>
<div data-ctrl-sectionlayout-entry="{}" class="section sectionA">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div class="modCon">
<div class="mod modA modLotto modStage">
<div aria-live="polite" class="boxCon">
<div class="box">
<div class="teaser ">
<div class="mediaCon">
<div class="media mediaA">
<img class="img" data-ctrl-imageswap="{}" src="http://boerse.ard.de/resources/img/lotto/kugelunterlage_v-A-s.jpg">
<div class="lotto-bowls">
<span class="numbers number1">3</span>
<span class="numbers number2">21</span>
<span class="numbers number3">23</span>
<span class="numbers number4">38</span>
<span class="numbers number5">39</span>
<span class="numbers number6">42</span>
</div>
</div>
</div>
<h4 class="headline">Gewinnzahlen Mittwoch, 21.12.2016</h4>
<p class="teasertext">
Gewinnzahlen:<b>&nbsp;&nbsp;&nbsp;3&nbsp;&nbsp;&nbsp;21&nbsp;&nbsp;&nbsp;23&nbsp;&nbsp;&nbsp;38&nbsp;&nbsp;&nbsp;39&nbsp;&nbsp;&nbsp;42</b><br />
Superzahl:<b>&nbsp;&nbsp;&nbsp;7</b><br />
Spiel 77:<b>&nbsp;&nbsp;&nbsp;6&nbsp;&nbsp;&nbsp;5&nbsp;&nbsp;&nbsp;0&nbsp;&nbsp;&nbsp;7&nbsp;&nbsp;&nbsp;1&nbsp;&nbsp;&nbsp;9&nbsp;&nbsp;&nbsp;7</b><br />
Super 6:<b>&nbsp;&nbsp;&nbsp;8&nbsp;&nbsp;&nbsp;7&nbsp;&nbsp;&nbsp;6&nbsp;&nbsp;&nbsp;5&nbsp;&nbsp;&nbsp;6&nbsp;&nbsp;&nbsp;6</b><br />
<span class="lotto-hint">(Alle  Angaben ohne Gewähr)</span>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Rückblick</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://daserste.hr-online.de/lotto/gewinnzahlen/index.html" class="mediaLink">
<img src="http://daserste.hr-online.de/lotto/gewinnzahlen104~_pd-1372856090285_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Gewinnzahlen" title="Gewinnzahlen. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://daserste.hr-online.de/lotto/gewinnzahlen/index.html">Gewinnzahlen</a></h4>
<p class="teasertext ">
<a href="http://daserste.hr-online.de/lotto/gewinnzahlen/index.html">
Hier finden Sie die Gewinnzahlen der letzten vier Wochen.
</a>&nbsp;|&nbsp;<strong><a href="http://daserste.hr-online.de/lotto/gewinnzahlen/index.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Feste Sendezeit</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://daserste.hr-online.de/lotto/sendung/index.html" class="mediaLink">
<img src="http://daserste.hr-online.de/lotto/praesentation-neu100~_pd-1372950092285_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" title="Quelle: Unternehmen" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://daserste.hr-online.de/lotto/sendung/index.html">Die Sendung</a></h4>
<p class="teasertext ">
<a href="http://daserste.hr-online.de/lotto/sendung/index.html">
Seit Juli 2013 werden die Lottozahlen in einer neuen Form präsentiert.
</a>&nbsp;|&nbsp;<strong><a href="http://daserste.hr-online.de/lotto/sendung/index.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
<div class="section sectionC" data-ctrl-sectionlayout-entry="{}">
<!-- Container -->
<div class="con">
<h2 class="conHeadline hidden">Neuer Abschnitt</h2>
<div  class="modCon">
<div class="mod modA"  >
<div class="boxCon" aria-live="polite">
<div class="box">
<h3 class="ressort nachrichten">Moderation</h3>
<div class="teaser " >
<div class="mediaCon">
<div class="media mediaA">
<a href="http://daserste.hr-online.de/lotto/lottofee/index.html" class="mediaLink">
<img src="http://daserste.hr-online.de/lotto/lottofee/reichenbacher100~_pd-1372856087120_v-c-a-standard-a-s.jpg" data-ctrl-imageswap="{}" class="img" alt="Franziska Reichenbacher" title="Franziska Reichenbacher. | Quelle: picture-alliance/dpa" />
</a>
</div>
</div>
<h4 class="headline"><a href="http://daserste.hr-online.de/lotto/lottofee/index.html">Die Lottofeen</a></h4>
<p class="teasertext ">
<a href="http://daserste.hr-online.de/lotto/lottofee/index.html">
Seit 1998 ist Franziska Reichenbacher die Lotto-Glücksfee im Fernsehstudio.
</a>&nbsp;|&nbsp;<strong><a href="http://daserste.hr-online.de/lotto/lottofee/index.html">mehr</a></strong>
</p>
</div><!-- teaser -->
</div><!-- box -->
</div><!-- boxCon -->
</div><!-- mod -->
</div><!-- modCon -->
</div><!-- con -->
</div>
</div>
</div>
<div id="footer">
<div role="navigation" class="wrapper">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Service<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/zuschauerredaktion">Zuschauerredaktion</a></li>
<li><a href="http://www.daserste.de/social-media/">Soziale Netzwerke</a></li>
<li><a href="http://www.daserste.de/foren-und-blogs">Foren & Blogs</a></li>
<li><a href="http://www.daserste.de/newsletter">Newsletter</a></li>
<li><a href="https://presse.daserste.de/">Pressedienst</a></li>
<li><a href="http://www.daserste.de/hbbtv">HbbTV</a></li>
<li><a href="http://www.daserste.de/app">Das Erste App</a></li>
<li><a href="http://www.daserste.de/service">mehr</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">DasErste.de<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.daserste.de/ ">Startseite</a></li>
<li><a href="http://www.daserste.de/sendungen">Sendungen</a></li>
<li><a href="http://programm.daserste.de">TV-Programm</a></li>
<li><a href="http://www.daserste.de/service ">Service</a></li>
<li><a href="http://www.daserste.de/ueber-uns">Über uns</a></li>
<li><a href="http://mediathek.daserste.de/">Mediathek</a></li>
<li><a href="http://live.daserste.de">Live</a></li>
</ul>
</div>
<div  class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Gemeinsame Programme<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul data-ctrl-collfoot-a3-body="{}">
<li><a href="http://www.daserste.de/">Das&nbsp;Erste</a></li>
<li><a href="http://www.einsplus.de/einsplus/startseite">EinsPlus</a></li>
<li><a href="http://www.tagesschau24.de/">tagesschau24</a></li>
<li><a href="http://www.einsfestival.de/startseite.jsp">Einsfestival</a></li>
<li><a href="http://www.3sat.de/index.html">3sat</a></li>
<li><a href="http://www.arte.tv/de">arte</a></li>
<li><a href="http://www.kika.de/">Ki.Ka</a></li>
<li><a href="http://www.phoenix.de/content/phoenix/start">Phoenix</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">Rundfunkanstalten<div class="collapseArrow" style="display: none;"></div><div class="collapseArrow" style="display: none;"></div></h3>
<ul>
<li><a href="http://www.br-online.de/">Bayerischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.hr-online.de/">Hessischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.mdr.de/">Mitteldeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.ndr.de/">Norddeutscher&nbsp;Rundfunk</a></li>
<li><a href="http://www.radiobremen.de/">Radio&nbsp;Bremen</a></li>
<li><a href="http://www.rbb-online.de/"><nobr>Rundfunk&nbsp;Berlin-Brandenburg</nobr></a></li>
<li><a href="http://www.sr-online.de/">Saarländischer&nbsp;Rundfunk</a></li>
<li><a href="http://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="http://www.wdr.de/">Westdeutscher&nbsp;Rundfunk</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<!-- hier gehören die Links zu den verschiedenen Impressen rein -->
<li><a href="http://www.daserste.de/specials/ueber-uns/impressum-102.html">Impressum</a></li>
<li><a href="http://www.daserste.de/hilfe">Hilfe</a></li>
<li><a href="http://www.daserste.de/kontakt">Kontakt</a></li>
<li><a href="http://www.daserste.de/datenschutz">Datenschutzbestimmungen</a></li>
</ul>
<p class="copy">&copy; hr | ARD.de</p>
<a class="logo" href="#"><img alt="LOGO" title="LOGO" src="http://daserste.hr-online.de/resources/ard/img/base/icon/ard_wse.png"/></a>
</div>
</div><!-- Section--><a class="hidden" href="#goToHead">Zum Anfang</a>
</div><!--/wrapper-->
</div>
<script type="text/javascript">
<!--
xtnv = document;                          // parent.document or top.document or document
xtsd = 'http://logi104';               // Server für das logging
xtsite = '421110';             // ID für das Tracking
xtn2 = '8';        // ID der Level 2 Site
xtpage = 'lotto:index';           // Seiten Name
xt_chap = 'daserste::lotto';           // Name des Kapitels
xt_pageID = '2068565856';          // ID der Seite (unique)
xt_pageDate = '201307031407';      // Änderungsdatum
xtdi = '0';    // Implikationsgrad
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate;};
xt_multcObj = {'x1':'lottoindex100','x2':'boerse-nt:index','x3':'lotto','x4':'2013-07-03'};
xt_multc = '';                            // Multikriterien
app.jq.each( xt_multcObj , function( key, value ) {
xt_multc += '&' + key + "=" + encodeURIComponent(value);
});
xt_multc += '&x5=' + (function(){
var hash = window.location.hash;
if(hash !== undefined) {
var tokens = hash.split('=');
if(tokens.length === 2 && tokens[0] === 'xtor')
return tokens[1];
}
return '';
})();
if (window.xtparam!=null){window.xtparam+=xt_multc;}
else{window.xtparam =xt_multc;};
//-->
</script>
<script type="text/javascript" src="http://daserste.hr-online.de/resources/js/lib/xtcore.js" ></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104/hit.xiti?s=421110&amp;s2=8&amp;p=lotto:index&amp;di=0&amp;pid=2068565856&amp;pchap=daserste::lotto&amp;pidt=201307031407&amp;" />
</noscript>
<script type="text/javascript">
jQuery(document).ready(function() {
window.setTimeout(function() {
var ak_stat = "hr";
var ak_mobi = "mobhr";
function isStringDetected(value) {
var regexp = new RegExp(value, "gi");
return (regexp.test(navigator.appVersion) || regexp.test (navigator.userAgent)) ? true : false;
}
function isTablet() {
if(isStringDetected("iPad|Windows NT|Kindle|PlayBook") || (isStringDetected("Android") && !isStringDetected("Mobile"))) {
return true;
}
return false;
}
/* SZMnG-Tag Responsiv-Weiche */
jQuery.ajaxSetup({ cache: true });
jQuery.getScript("https://script.ioam.de/iam.js").done(function() {
//alert(window.orientation);
var isMobil = typeof orientation!='undefined' ? true:false;
if(isTablet()) {
isMobil = false; // Tablets zählen stationär
}
if(!isMobil) {
var iam_data = {
"st" : ak_stat,
"cp" : "fsallesng"
};
} else {
var iam_data = {
"st" : ak_mobi,
"cp" : "fsallesng"
};
}
iom.c(iam_data,1);
});
}, 1);
});
</script>
</body>
</html>